Cookies nám umožnujú poskytovať lepšie služby. Používaním alebo zobrazovaním stránky vyjadrujete súhlas s používaním a uchovávaním cookies. Viac info o cookies.
Pravidlá správania Poradňa Všetko o moto Preteky Debata mimo misu Články Fotogalérie Trate Videá Quad / štvorkolky Sleduj témy

VYHĽADÁVANIE


NAJNOVŠIA GALÉRIA

ukazka

Preteky Cassovia Cup Stropkov 2019

NAJNOVŠIE VIDEO

COUNTRYCROSS- ŽAŠKOV 2018

COUNTRYCROSS- ŽAŠKOV 2018

SPONZORI

www.Autodielyonline24.sk
Poradňa - Problem pri startovani LTR 450
 brtsatan
registrovaný člen
38
Pridané: 12.02.2009 19:31
Zdravim vas vsetkych. Mam taky problem. Mam LTR 450 r.07 a pri startovani mi normalne odpali ale po nejakych 3-4 sekundach vzdy zhasne. kontroloval som privod paliva ten je v poriadku... potom som vytiahol sviecku pichol ju do fajky prilozil o kostru a kontroloval iskru ...iskru dava asi tiez tak 3-4s a potom prestane davat iskru cize to bude asi dovod zhasinania. a Vas ziadam o radu preco to asi moze robit. je nejake blokovanie na LTR alebo neco podobne? elektrika je pozapajana na 100%spravne tak fakt netusim....Za dobre rady a nazory vopred moc Dakujem
 dinocradle
registrovaný člen
66
Pridané: 12.02.2009 22:30
1. skús vymeniť sviečku za novú - potom pokračujeme(ak bude problém pretrvávať)

Hodnotenie príspevku:  0    0
 brtsatan
registrovaný člen
38
Pridané: 12.02.2009 22:35
Zdravim ta dik ale to bol prvy krok ktory som spravil. bohuzial marne...stale to iste... presne po urcitom momente prestane davat iskru. jak nejake el. blokovanie alebo newem.

Hodnotenie príspevku:  0    0
 cipo
registrovaný člen
Pridané: 13.02.2009 08:52
Zmeraj všetky napätia, ktoré idú do CDI. To znamená zo statorovej cievky, impulznej cievky, stop tlačítka atď. Či ti po tých 3 - 4 sek. niečo nevypadáva. Over, či je dobré CDI na inej motorke, ak máš teda takú možnosť.

Hodnotenie príspevku:  0    0
 volodaj
registrovaný člen
Pridané: 13.02.2009 08:59
brtsatan> Zacalo ti to robit z nicoho nic, alebo az potom ako si nieco spravil.

Hodnotenie príspevku:  0    0
pribo88
IP: 212.197.3.12
Pridané: 13.02.2009 09:51
mne robilo to iste na KTM..... nastartoval som moto,pobezala 10-15 sekund a zhasla..... nneczhal som ju postat.......nastartoval, a opet zhasla.....

chyba bola spodná budiaca cievka v zapaľovaní... :bla:

Hodnotenie príspevku:  0    0
 brtsatan
registrovaný člen
38
Pridané: 13.02.2009 14:23
cipo: aha jasne dik no vsetko dnes pomeram hadam najdem chybu
volodaj: zacalo to robit potom ako som ju po zime mal rozlozenu a znovu som ju poskaldal....ale elektrika bola presne pooznacovana a a je presne tak isto zapojena kontroloval som to aj podla schemy presne a vsetko sedi.
pribo88:aha no keby to bolo len v tom bol by som upem stastny. dufam diki moc...

Hodnotenie príspevku:  0    0

Zoznam tém v tejto rubrike | Zobraziť posledne komentované témy

Pridať príspevok môže len registrovaný člen!

<<   Máj 2020   >>

PoUtStŠtPiSoNe
    123
45678910
11121314151617
18192021222324
25262728293031

Čo nás čaká najbližšie

cal_icon 30.05.2020
MM SR + SP + Pohár SMF: Enduro
Morovno
cal_icon 31.05.2020
MM SR + SP + Pohár SMF: Enduro
Morovno
cal_icon 31.05.2020
Regionálny pohár východ
Mníšek nad Hnilcom
...ďalšie udalosti

Reklama

Topautodiely24.sk

Fotka týždňa

Fotka mesiaca

Komentáre Staršie fotky